Index · Правила · Поиск· Группы · Регистрация · Личные сообщения· Вход

Список разделов Администрация - пользователям форума
 
 
 

Раздел: Администрация - пользователям форума технические проблемы на форуме 

Создана: 01 Октября 2008 Срд 17:55:51.
Раздел: "Администрация - пользователям форума"
Сообщений в теме: 746, просмотров: 87549

На страницу: Назад  
, 2, 3 ... 48, 49, 50  Вперёд
  1. 01 Октября 2008 Срд 17:55:51
    Сегодня 1.10.2008 возник ряд технических проблем, борьба с которыми привела к смене интернет-провайдера Смайлик :-).

    Надеюсь, к данному моменту проблемы наконец удалось благополучно решить и всё будет работать более-менее стабильно.
  2. 01 Октября 2008 Срд 18:07:04
    AlexAdmin писал :Сегодня 1.10.2008 возник ряд технических проблем, борьба с которыми привела к смене интернет-провайдера Смайлик :-).

    Надеюсь, к данному моменту проблемы наконец удалось благополучно решить и всё будет работать более-менее стабильно.
    пока страницы открываются через раз и тормоза большие
  3. 01 Октября 2008 Срд 19:22:05
    Мне кажется, в данный момент проблем не наблюдается.

    по крайней мере по адресу /
  4. 01 Октября 2008 Срд 19:24:44
    Всё работает Смайлик :-)
  5. 01 Октября 2008 Срд 19:40:27
    вообще, наблюдаю такую проблему:
    кликаешь ссылку - задумывается, ниче не происходит.
    кликаешь ещё разок - срабатывает.
    замечаю достаточно такой эффект достаточно часто, но совершенно не понимаю природу этого феномена и как с этим бороться :(
  6. Ziproxy


    Хранитель


    Более 7 лет на форумеПредставитель администрации форума (модератор)
    01 Октября 2008 Срд 19:45:29
    AlexAdmin писал :вообще, наблюдаю такую проблему:
    аналогично
  7. Anydy


    Завсегдатай


    Более 10 лет на форумеБлокирующее предупреждение от модератора
    01 Октября 2008 Срд 19:53:26
    сейчас вроде все в норме?
  8. 01 Октября 2008 Срд 20:07:20
    То же было такое, потом прошло. И еще момент с ответом произошел - пытаюсь отправить, долго думает, потом говорит "не указан режим сообщения".
  9. 01 Октября 2008 Срд 20:13:01
    Еще ошибка: 502 BAD GATEWAY. nginx
    при попытке снять восклицательный знак :)
  10. Auditor


    Завсегдатай


    Более 7 лет на форумеМуж.
    01 Октября 2008 Срд 20:35:09
    AlexAdmin писал :вообще, наблюдаю такую проблему:
    кликаешь ссылку - задумывается, ниче не происходит.
    кликаешь ещё разок - срабатывает.
    замечаю достаточно такой эффект достаточно часто, но совершенно не понимаю природу этого феномена и как с этим бороться :(


    WinMTRом может проверить. Ну и вот, стало быть
  11. 01 Октября 2008 Срд 20:42:18
    Эпопея с двойным нажатием никуда не делась, кстати. Продолжается... :(
  12. 01 Октября 2008 Срд 20:44:41
    Интересно, приведут ли данные технические проблемы еще и к смене хостера... :) Могу порекомендовать.
    А вообще такое ощущение что скорость скачет, на канале с провайдером или где... Когда много запросов, может не хватает ширины канала? Confused
  13. 01 Октября 2008 Срд 20:54:07
    А у меня глюки продолжаются... Все только со второго раза срабатывает.
  14. 01 Октября 2008 Срд 21:04:50
    indifound писал :к смене хостера... :) Могу порекомендовать.

    порекомендуй.
  15. 01 Октября 2008 Срд 21:05:28
    Auditor писал :WinMTRом может проверить. Ну и вот, стало быть


    поподробнее плизз
На страницу: Назад  
, 2, 3 ... 48, 49, 50  Вперёд
 
 
 
Рейтинг@Mail.ru